<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Vorbereitung vermeidet kleine und große Katastrophen - Nippers HundezeitschriftNippers Hundezeitschrift</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.nippers.de/wordpress/wp-content/themes/tomsstyle/style.css" />
<link rel="pingback" href="http://www.nippers.de/wordpress/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.nippers.de/2018/03/vorbereitung-vermeidet-kleine-und-grosse-katastrophen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vorbereitung vermeidet kleine und große Katastrophen - Nippers Hundezeitschrift" />
<meta property="og:description" content="Wenn der Hund zum alltäglichen Begleiter werden soll, muss er sich sicher an der Seite seines Menschen fühlen. Denn nur wenn er darauf vertrauen kann, dass sein Mensch die richtigen Entscheidungen für das Team trifft, wird er sich an ihm &hellip; Weiterlesen &rarr;" />
<meta property="og:url" content="http://www.nippers.de/2018/03/vorbereitung-vermeidet-kleine-und-grosse-katastrophen/" />
<meta property="og:site_name" content="Nippers Hundezeitschrift" />
<meta property="article:section" content="Serien &amp; Reportagen" />
<meta property="article:published_time" content="2018-03-23T08:00:24+00:00" />
<meta property="article:modified_time" content="2018-01-15T11:19:09+00:00" />
<meta property="og:updated_time" content="2018-01-15T11:19:09+00:00" />
<meta property="og:image" content="http://www.nippers.de/wordpress/wp-content/uploads/2018/01/4-17_vorbereitung.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.nippers.de\/","sameAs":[],"@id":"#organization","name":"D\u00e4hne Verlag GmbH","logo":"http:\/\/www.nippers.de\/wordpress\/wp-content\/uploads\/2016\/08\/DV.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nippers Hundezeitschrift &raquo; Feed" href="http://www.nippers.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nippers Hundezeitschrift &raquo; Kommentar-Feed" href="http://www.nippers.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nippers Hundezeitschrift &raquo; Vorbereitung vermeidet kleine und große Katastrophen Kommentar-Feed" href="http://www.nippers.de/2018/03/vorbereitung-vermeidet-kleine-und-grosse-katastrophen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nippers.de\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nippers.de/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/ui-lightness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='http://www.nippers.de/wordpress/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.nippers.de/wordpress/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.nippers.de/wordpress/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.nippers.de/wordpress/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.nippers.de/wordpress/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nippers.de/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nippers.de/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.nippers.de\/wordpress\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.nippers.de\/wordpress\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"http:\/\/www.nippers.de\/wordpress\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","txt_search":"Suchen","txt_searching":"Suche...","txt_loading":"Wird geladen..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nippers.de/wordpress/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.8'></script>
<link rel='https://api.w.org/' href='http://www.nippers.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nippers.de/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nippers.de/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='https://wp.me/p4onAs-45O' />
<link rel="alternate" type="application/json+oembed" href="http://www.nippers.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nippers.de%2F2018%2F03%2Fvorbereitung-vermeidet-kleine-und-grosse-katastrophen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nippers.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nippers.de%2F2018%2F03%2Fvorbereitung-vermeidet-kleine-und-grosse-katastrophen%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="Nippers Hundezeitschrift GeoRSS-Feed" href="http://www.nippers.de/wordpress/wp-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />

<!-- ========= WordPress Store Locator (v3.69) | http://www.viadat.com/store-locator/ ========== -->
<!-- No store locator on this page, so no unnecessary scripts for better site performance. -->
<!-- ========= End WordPress Store Locator () ========== -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #D1E4FF; }
</style>
</head>

<body class="post-template-default single single-post postid-15736 single-format-standard custom-background">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://www.nippers.de/" title="Nippers Hundezeitschrift" rel="home">Nippers Hundezeitschrift</a>
					</span>
				</div>
				<div id="site-description">das Stadtmagazin für Hundefreunde</div>

										<img src="http://www.nippers.de/wordpress/wp-content/uploads/2017/10/nippers_header_3-2017.jpg" width="940" height="198" alt="" />
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></div>
								<div class="menu-header"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-9103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9103"><a href="http://www.nippers.de/">Startseite</a></li>
<li id="menu-item-9104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9104"><a href="http://www.nippers.de/impressum/">Impressum</a>
<ul class="sub-menu">
	<li id="menu-item-9105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9105"><a href="http://www.nippers.de/impressum/agb/">AGB</a></li>
	<li id="menu-item-15896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15896"><a href="http://www.nippers.de/impressum/widerrufsbelehrung/">Widerrufsbelehrung</a></li>
	<li id="menu-item-14261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14261"><a href="http://www.nippers.de/impressum/datenschutz/">Datenschutz</a></li>
	<li id="menu-item-9106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9106"><a href="http://www.nippers.de/impressum/die-idee-zum-magazin/">Die Idee zum Magazin</a></li>
	<li id="menu-item-9107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9107"><a href="http://www.nippers.de/impressum/bildnachweis/">Bildnachweis</a></li>
</ul>
</li>
<li id="menu-item-9108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9108"><a href="http://www.nippers.de/mitnahmestellen/">Mitnahmestellen</a>
<ul class="sub-menu">
	<li id="menu-item-16033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16033"><a href="http://www.nippers.de/mitnahmestellen/abonnement/">Abonnement</a></li>
</ul>
</li>
<li id="menu-item-9110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9110"><a href="http://www.nippers.de/anzeigen/">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-9111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9111"><a href="http://www.nippers.de/anzeigen/preise-und-formate/">Preise und Formate</a></li>
	<li id="menu-item-9112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9112"><a href="http://www.nippers.de/anzeigen/anzeigenschluss/">Anzeigenschluss</a></li>
	<li id="menu-item-15973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15973"><a href="http://www.nippers.de/anzeigen/neues-aus-der-region/">Neues aus der Region</a></li>
	<li id="menu-item-10409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10409"><a href="http://www.nippers.de/anzeigen/tieraerzte-in-ihrer-naehe/">Tierärzte in Ihrer Nähe</a></li>
	<li id="menu-item-9116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9116"><a href="http://www.nippers.de/anzeigen/banner-werbung/">Banner-Werbung</a></li>
	<li id="menu-item-9113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9113"><a href="http://www.nippers.de/anzeigen/themenvorschau/">Themenvorschau</a></li>
</ul>
</li>
<li id="menu-item-9117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9117"><a href="http://www.nippers.de/termine/">Veranstaltungskalender</a>
<ul class="sub-menu">
	<li id="menu-item-9118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9118"><a href="http://www.nippers.de/termine/termine-senden/">Termine senden</a></li>
</ul>
</li>
<li id="menu-item-9119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9119"><a href="http://www.nippers.de/nippers-archiv/">NIPPERS Archiv / Serviceseiten</a>
<ul class="sub-menu">
	<li id="menu-item-14846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14846"><a href="http://www.nippers.de/nippers-archiv/nippers-2017/">Nippers 2017</a></li>
	<li id="menu-item-13712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13712"><a href="http://www.nippers.de/nippers-archiv/nippers-2016/">Nippers 2016</a></li>
	<li id="menu-item-14169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14169"><a href="http://www.nippers.de/abschied/">Abschied nehmen</a></li>
</ul>
</li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://www.nippers.de/2018/03/wenn-heilende-haende-haften-teil-2/" rel="prev"><span class="meta-nav">&larr;</span> Wenn heilende Hände haften &#8211; Teil 2</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-15736" class="post-15736 post type-post status-publish format-standard hentry category-serien-reportagen">
					<h1 class="entry-title">Vorbereitung vermeidet kleine und große Katastrophen</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publiziert am</span> <a href="http://www.nippers.de/2018/03/vorbereitung-vermeidet-kleine-und-grosse-katastrophen/" title="08:00" rel="bookmark"><span class="entry-date">23. März 2018</span></a> <span class="meta-sep">von</span> <span class="author vcard"><a class="url fn n" href="http://www.nippers.de/author/admin_nippers/" title="Zeige alle Artikel von Wolf">Wolf</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p><a href="http://www.nippers.de/wordpress/wp-content/uploads/2018/01/4-17_vorbereitung.jpg"><img src="http://www.nippers.de/wordpress/wp-content/uploads/2018/01/4-17_vorbereitung.jpg" alt="" width="200" height="150" class="alignleft size-full wp-image-15737" /></a>Wenn der Hund zum alltäglichen Begleiter werden soll, muss er sich sicher an der Seite seines Menschen fühlen. Denn nur wenn er darauf vertrauen kann, dass sein Mensch die richtigen Entscheidungen für das Team trifft, wird er sich an ihm orientieren. Wissen über Hunde, wie sie ihre Umwelt wahrnehmen, wie man sie am besten an neue Situationen gewöhnt, an Umweltreize, Geräusche, Menschen, Tiere und vieles mehr sinnvoll heranführt, will also gelernt sein. <span id="more-15736"></span></p>
<h2>Vertrauen ist wichtig, Erfahrungen auch</h2>
<p>Es ist entscheidend, dass Menschen sich verlässlich, eindeutig und ehrlich ihrem Hund gegenüber verhalten. Wer nur „so tut als ob“ oder sich unsicher im Umgang mit seinem Hund fühlt, irritiert seinen vierbeinigen Freund und dieser wird ihm nicht vertrauen. Damit ein Hund seine Menschen stressfrei durch den Alltag begleiten kann, ist es unerlässlich dass er so früh wie möglich mit den Dingen, die ihm an den verschiedenen Stationen begegnen werden, vertraut gemacht wird.</p>
<p>Dabei ist natürlich entscheidend, dass er altersgerecht und in kleinen Einheiten an die verschiedenen Dinge herangeführt wird. Ein bisschen Aufregung trainiert dabei sein Stresssystem, Überforderung sollte allerdings vermieden werden. Dazu ist es wichtig, die Übungen zeitlich und in der Intensität nicht nur individuell auf sein Alter, sondern auch auf den individuellen Charakter des Hundes abzustimmen. Denn nicht jeder acht Wochen alter Welpe hat dasselbe Nervenkostüm. Der eine ist eher zurückhaltend und braucht viel Zeit, um Dinge zu entdecken oder auch sehr viel Beistand, um beispielsweise die gelbe Mülltonne als tatsächlich ungefährlich zu identifizieren. Andere kleine Brummer rennen direkt auf neue Eindrücke oder Objekte zu – ganz nach dem Motto: „Was sich nicht wehrt, kann nicht gefährlich sein!“ In so einem Fall ist es sinnvoll, eine behutsamere Herangehensweise nahezubringen, denn auch der mutigste kleine Brummer ist nicht vor Unfällen geschützt und gegen unangenehme Erfahrungen und deren Folgen gefeit. Sammeln mutige Entdecker zu viele negative Erfahrungen, kann sie das erschüttern und davon abhalten, weiter die Umwelt zu erforschen. Umso wichtiger, dass der Mensch an seiner Seite umsichtig ist und traumatisierende Erfahrungen für den Vierbeiner verhindert.</p>
<p>Im Idealfall ist Mensch sich schon vor der Anschaffung eines Hundes klar darüber, welchen Anforderungen der zukünftige Hund in seinem Leben gewachsen sein muss. Soll er Frauchen tagsüber ins Büro begleiten? Muss er in einer Familie mit kleinen Kindern und dem damit verbundenen Lärm, den Besuchen und Bewegungen standhalten? Muss er den Trubel einer Stadt möglichst stressfrei erfahren und wie viel Zeit ist für Auslauf, Beschäftigung und vielleicht Hundesport?</p>
<h2>Die richtige Wahl treffen</h2>
<p>Natürlich kann man bereits bei der Wahl der Hunderasse einige Eignungen vorausplanen, aber auch hier ist der individuelle Charakter des Tieres entscheidend. Auch bei einem Hund aus dem Tierschutz sollten diese Überlegungen im Vordergrund stehen. Es ist fatal, den Hund erst nach Deutschland einreisen zu lassen ohne auch nur das Geringste über seinen Charakter zu wissen. Viele dieser Hunde landen im besten Fall wieder bei der Tierschutzorganisation auf einer Pflegestelle, im schlechtesten Fall sogar im Tierheim – weil sie mit den Anforderungen einer total fremden Umgebung nicht zurechtkommen und ihre Besitzer die Geduld nicht aufbringen oder mit der Anleitung des Hundes überfordert sind.</p>
<p>Es ist sicherlich richtig und wichtig, Hunden in Not zu helfen. Ohne die richtigen Überlegungen im Vorfeld anzustellen und zu prüfen, ob Mensch auch das richtige, lebenslange Zuhause für diesen speziellen Hund bieten kann, ist aber leider weder für den Hund eine Lebensverbesserung, noch für den Menschen. Wer sich gut auf die Anschaffung eines Hundes vorbereitet, bekommt aber dafür eine hundelebenslange, tiefe Freundschaft.</p>
<p><em>Nippers – Stadtmagazin für Hundefreunde, 4/2017<br />
Beitrag: Burga Torges, Hundetrainerin, www.hundeart.com</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15736" class="share-facebook sd-button no-icon" href="http://www.nippers.de/2018/03/vorbereitung-vermeidet-kleine-und-grosse-katastrophen/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-15736" class="share-google-plus-1 sd-button no-icon" href="http://www.nippers.de/2018/03/vorbereitung-vermeidet-kleine-und-grosse-katastrophen/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15736" class="share-twitter sd-button no-icon" href="http://www.nippers.de/2018/03/vorbereitung-vermeidet-kleine-und-grosse-katastrophen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="http://www.nippers.de/2018/03/vorbereitung-vermeidet-kleine-und-grosse-katastrophen/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
						Dieser Beitrag wurde unter <a href="http://www.nippers.de/category/serien-reportagen/" rel="category tag">Serien &amp; Reportagen</a> veröffentlicht. Setze ein Lesezeichen auf den <a href="http://www.nippers.de/2018/03/vorbereitung-vermeidet-kleine-und-grosse-katastrophen/" title="Permalink zu Vorbereitung vermeidet kleine und große Katastrophen" rel="bookmark">Permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://www.nippers.de/2018/03/wenn-heilende-haende-haften-teil-2/" rel="prev"><span class="meta-nav">&larr;</span> Wenn heilende Hände haften &#8211; Teil 2</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/vorbereitung-vermeidet-kleine-und-grosse-katastrophen/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.nippers.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="c4ef69b010"  name="6581dec370"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "53f1f12a38e63a9c7007a18aca826dd6" );document.getElementById("c4ef69b010").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='15736' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.nippers.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li><li id="text-13" class="widget-container widget_text">			<div class="textwidget"><script src="http://daehne.adspirit.de/adscript.php?pid=80&ord=[timestamp]" type="text/javascript"></script>
<noscript>
 <a href="http://daehne.adspirit.de/adnoclick.php?pid=80&ord=[timestamp]" target="_top">
  <img src="http://daehne.adspirit.de/adnoscript.php?pid=80&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="300" height="250" />
 </a>
</noscript></div>
		</li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="em_calendar-2" class="widget-container widget_em_calendar"><h3 class="widget-title">Kalender für Hundebesitzer</h3><div id="em-calendar-159" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/2018/03/vorbereitung-vermeidet-kleine-und-grosse-katastrophen/?ajaxCalendar=1&#038;mo=2&#038;yr=2018" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Mrz 2018</td>
			<td><a class="em-calnav em-calnav-next" href="/2018/03/vorbereitung-vermeidet-kleine-und-grosse-katastrophen/?ajaxCalendar=1&#038;mo=4&#038;yr=2018" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>Mo</td><td>Di</td><td>Mi</td><td>Do</td><td>Fr</td><td>Sa</td><td>So</td>
		</tr>
		<tr>
							<td class="eventless-pre">
										26									</td>
								<td class="eventless-pre">
										27									</td>
								<td class="eventless-pre">
										28									</td>
								<td class="eventful">
										<a href="http://www.nippers.de/termine/2018-03-01/" title="Sachkundelehrgang §11 TierSchG &#8211; März | Tellington TTouch Kurs für Angsthunde (6 Termine)">1</a>
									</td>
								<td class="eventful">
										<a href="http://www.nippers.de/termine/schnueffeltour/" title="Schnüffeltour">2</a>
									</td>
								<td class="eventful">
										<a href="http://www.nippers.de/termine/2018-03-03/" title="Animal Team Fachtagung | Kurs &#8222;Anti-Jagd-Training&#8220; &#8211; März | Mantrailing für  Anfänger | Mantrailling &#8211; Tagesseminar für Anfänger &#8211; März | Mentale Tierkommunikation &#8211; Basis-Seminar &#8211; März | Tellington TTouch Entspannung für Hund &#038; Mensch | Tierkommunikation">3</a>
									</td>
								<td class="eventful">
										<a href="http://www.nippers.de/termine/2018-03-04/" title="&#8222;Kein Anschluss unter diesem Namen&#8220; | Indoor Physio-Gruppen-Training Hunde-Senioren &#8211; März | Indoor Physio-Gruppen-Training Junghunde &#8211; März | Indoor Physio-Gruppen-Training Zwerghunde &#8211; März | Schnüffeldetektive auf Krimitour | Sonntags-Hundewanderung &#8211; März">4</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.nippers.de/termine/themenabend-beziehungsfoerdernde-spaziergaenge/" title="Themenabend &#8222;Beziehungsfördernde Spaziergänge&#8220;">5</a>
									</td>
								<td class="eventful">
										<a href="http://www.nippers.de/termine/2018-03-06/" title="Erziehung &#8211; Augsburger Modell &#8211; März | Schnupperkurs Dummytraining &#8211; März">6</a>
									</td>
								<td class="eventful">
										<a href="http://www.nippers.de/termine/2018-03-07/" title="Kurs &#8222;Anti-Giftköder-Training&#8220; &#8211; März | Kurs &#8222;Hundebeobachtung und -kommunikation&#8220; &#8211; März | Transportlehrgang von Hunden und Katzen">7</a>
									</td>
								<td class="eventful">
										<a href="http://www.nippers.de/termine/themenabend-mehrhundehaltung/" title="Themenabend – Mehrhundehaltung">8</a>
									</td>
								<td class="eventful">
										<a href="http://www.nippers.de/termine/2018-03-09/" title="&#8222;TTouch unterwegs&#8220; – Kurs | Dann lassen Sie ihn erst mal kastrieren! | Hündisch für Menschen &#8211; Körpersprache der Hunde | Nordic Walken mit dem Vierbeiner">9</a>
									</td>
								<td class="eventful">
										<a href="http://www.nippers.de/termine/2018-03-10/" title="Gemeinsames Laufen an lockerer Leine | Krankt der Hund, krankt sein Verhalten | Leinenführigkeit und Rückruftraining &#8211; März | Mantrailing Event Seminar &#8211; März | Seminar Leinenführigkeit und Rückruftraining &#8211; März | Überleben im Alltag statt Prüfungsreife | Von der Gitstapper Mühle um den Effelder Waldsee">10</a>
									</td>
								<td class="eventful">
										<a href="http://www.nippers.de/termine/2018-03-11/" title="Fahrradworkshop | Mentale Tierkommunikation &#8211; Aufbau-Seminar | Neue Ideen für Hundetrainer: Sozialtraining | TTouch Vortrag – Entspannung für Tier und Mensch | Wenn die Hormone leise rauschen">11</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="http://www.nippers.de/termine/indoor-winterschwimmen-fuer-hunde/" title="Indoor-Winterschwimmen für Hunde">12</a>
									</td>
								<td class="eventless">
										13									</td>
								<td class="eventful">
										<a href="http://www.nippers.de/termine/2018-03-14/" title="Homöopathische Notfallapotheke für Tiere | Tellington TTouch – Basis Kurs im März | Wie Hunde denken und lernen">14</a>
									</td>
								<td class="eventful">
										<a href="http://www.nippers.de/termine/basiskurs-objektsuche-die-premium-nasenarbeit-maerz/" title="Basiskurs Objektsuche – Die Premium Nasenarbeit &#8211; März">15</a>
									</td>
								<td class="eventless">
										16									</td>
								<td class="eventful">
										<a href="http://www.nippers.de/termine/2018-03-17/" title="1. diehundemesse in Saarbrücken | Anti-Giftköder-Training | Erste Hilfe für Hundebesitzer | Erste Hilfe für Hundebesitzer &#8211; März | Gehirnjogging für Hunde | Geldsuche: Nasenarbeit just for fun | Krimitour &#8222;Soko Wuff&#8220; | Tellington TTouch – Workshop für Seniorenhunde | Welpenspielstunde | Workshop &#8222;Tricks lernen&#8220;">17</a>
									</td>
								<td class="eventful">
										<a href="http://www.nippers.de/termine/2018-03-18/" title="Der geriatrische Hund | Hundewanderung in der Elfringhauser Schweiz | KrimiTour für alle sozialverträglichen Hunde | Mehrhundehaltung im Alltag">18</a>
									</td>
				</tr><tr>				<td class="eventless">
										19									</td>
								<td class="eventless">
										20									</td>
								<td class="eventless">
										21									</td>
								<td class="eventless">
										22									</td>
								<td class="eventless-today">
										23									</td>
								<td class="eventful">
										<a href="http://www.nippers.de/termine/2018-03-24/" title="Der Junghundebändiger | Geräusch Desensibilisierung | Hoftag für Interessierte | Mantrailing für Einsteiger | Tellington TTouch – Kennenlern-Termin | Tierkommunikation &#8211; Du &#038; Ich II">24</a>
									</td>
								<td class="eventful">
										<a href="http://www.nippers.de/termine/2018-03-25/" title="Die Wasser-Wanderwelt der Nette-Seen | Tellington TTouch – Tagesseminar im März | Verlorensuche &#8211; Such&#8216; meine Schlüssel">25</a>
									</td>
				</tr><tr>				<td class="eventless">
										26									</td>
								<td class="eventful">
										<a href="http://www.nippers.de/termine/praxisseminar-revieren-flaechensuche/" title="Praxisseminar – Revieren / Flächensuche">27</a>
									</td>
								<td class="eventless">
										28									</td>
								<td class="eventless">
										29									</td>
								<td class="eventful">
										<a href="http://www.nippers.de/termine/2018-03-30/" title="Animal Matrix® &#8211; Systemisches Aufstellen für Tiere | Osterlauf">30</a>
									</td>
								<td class="eventless">
										31									</td>
								<td class="eventful-post">
										<a href="http://www.nippers.de/termine/hundewanderung-drei-vulkane-und-hoehenwege/" title="Hundewanderung &#8211; Drei Vulkane und Höhenwege">1</a>
									</td>
						</tr>
	</tbody>
</table></div></li><li id="text-14" class="widget-container widget_text">			<div class="textwidget"><script src="http://daehne.adspirit.de/adscript.php?pid=127&ord=[timestamp]" type="text/javascript"></script>
<noscript>
 <a href="http://daehne.adspirit.de/adnoclick.php?pid=127&ord=[timestamp]" target="_top">
  <img src="http://daehne.adspirit.de/adnoscript.php?pid=127&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="300" height="250" />
 </a>
</noscript></div>
		</li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Unsere Rubriken:</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.nippers.de/category/allgemein/" >Allgemein</a> (8)
</li>
	<li class="cat-item cat-item-72"><a href="http://www.nippers.de/category/anzeige/" >Anzeige</a> (10)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.nippers.de/category/aktuelles/" title="Verschiedene Themen rund um den Hund.">Bunter Hund</a> (125)
</li>
	<li class="cat-item cat-item-41"><a href="http://www.nippers.de/category/gesundheit-fitness/" >Gesundheit &amp; Fitness</a> (61)
</li>
	<li class="cat-item cat-item-43"><a href="http://www.nippers.de/category/psychologie-erziehung/" >Psychologie &amp; Erziehung</a> (35)
</li>
	<li class="cat-item cat-item-42"><a href="http://www.nippers.de/category/recht-gesellschaft/" >Recht &amp; Gesellschaft</a> (59)
</li>
	<li class="cat-item cat-item-44"><a href="http://www.nippers.de/category/serien-reportagen/" >Serien &amp; Reportagen</a> (85)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.nippers.de/category/termine/" >Termine</a> (15)
</li>
		</ul>
</li><li id="text-12" class="widget-container widget_text"><h3 class="widget-title">Die aktuelle Ausgabe:</h3>			<div class="textwidget"><p><a href="http://www.nippers.de/wordpress/wp-content/uploads/flipbook/22/mobile/index.html" target="_blank" rel="noopener"><img src="http://www.nippers.de/wordpress/wp-content/uploads/2017/03/Nippers_Titel_4_2017.jpg" alt="Nippers - Stadtmagazin für Hundefreunde - Ausgabe 4/2017"</a></p>
</div>
		</li><li id="tag_cloud-3" class="widget-container widget_tag_cloud"><h3 class="widget-title">Unsere Themen:</h3><div class="tagcloud"><a href="http://www.nippers.de/tag/apportieren/" class="tag-cloud-link tag-link-126 tag-link-position-1" style="font-size: 8pt;" aria-label="Apportieren (1 Eintrag)">Apportieren</a>
<a href="http://www.nippers.de/tag/arbeitshunde/" class="tag-cloud-link tag-link-26 tag-link-position-2" style="font-size: 17.393548387097pt;" aria-label="Arbeitshunde (21 Einträge)">Arbeitshunde</a>
<a href="http://www.nippers.de/tag/clickertraining/" class="tag-cloud-link tag-link-124 tag-link-position-3" style="font-size: 8pt;" aria-label="Clickertraining (1 Eintrag)">Clickertraining</a>
<a href="http://www.nippers.de/tag/gewinnspiel/" class="tag-cloud-link tag-link-111 tag-link-position-4" style="font-size: 8pt;" aria-label="Gewinnspiel (1 Eintrag)">Gewinnspiel</a>
<a href="http://www.nippers.de/tag/hundebedarf/" class="tag-cloud-link tag-link-110 tag-link-position-5" style="font-size: 11.612903225806pt;" aria-label="Hundebedarf (4 Einträge)">Hundebedarf</a>
<a href="http://www.nippers.de/tag/hundeernaehrung/" class="tag-cloud-link tag-link-38 tag-link-position-6" style="font-size: 14.683870967742pt;" aria-label="Hundeernährung (10 Einträge)">Hundeernährung</a>
<a href="http://www.nippers.de/tag/hundeerziehung/" class="tag-cloud-link tag-link-11 tag-link-position-7" style="font-size: 18.748387096774pt;" aria-label="Hundeerziehung (30 Einträge)">Hundeerziehung</a>
<a href="http://www.nippers.de/tag/hundefotografie/" class="tag-cloud-link tag-link-51 tag-link-position-8" style="font-size: 10.709677419355pt;" aria-label="Hundefotografie (3 Einträge)">Hundefotografie</a>
<a href="http://www.nippers.de/tag/hundegesundheit/" class="tag-cloud-link tag-link-121 tag-link-position-9" style="font-size: 8pt;" aria-label="Hundegesundheit (1 Eintrag)">Hundegesundheit</a>
<a href="http://www.nippers.de/tag/hundehaltung/" class="tag-cloud-link tag-link-122 tag-link-position-10" style="font-size: 22pt;" aria-label="Hundehaltung (70 Einträge)">Hundehaltung</a>
<a href="http://www.nippers.de/tag/hundemagazin/" class="tag-cloud-link tag-link-9 tag-link-position-11" style="font-size: 20.103225806452pt;" aria-label="Hundemagazin (43 Einträge)">Hundemagazin</a>
<a href="http://www.nippers.de/tag/hundepension/" class="tag-cloud-link tag-link-24 tag-link-position-12" style="font-size: 8pt;" aria-label="Hundepension (1 Eintrag)">Hundepension</a>
<a href="http://www.nippers.de/tag/hundepflege/" class="tag-cloud-link tag-link-31 tag-link-position-13" style="font-size: 9.6258064516129pt;" aria-label="Hundepflege (2 Einträge)">Hundepflege</a>
<a href="http://www.nippers.de/tag/hunderassen/" class="tag-cloud-link tag-link-27 tag-link-position-14" style="font-size: 11.612903225806pt;" aria-label="Hunderassen (4 Einträge)">Hunderassen</a>
<a href="http://www.nippers.de/tag/hundesport/" class="tag-cloud-link tag-link-10 tag-link-position-15" style="font-size: 15.677419354839pt;" aria-label="Hundesport (13 Einträge)">Hundesport</a>
<a href="http://www.nippers.de/tag/hundetrainer/" class="tag-cloud-link tag-link-120 tag-link-position-16" style="font-size: 12.335483870968pt;" aria-label="Hundetrainer (5 Einträge)">Hundetrainer</a>
<a href="http://www.nippers.de/tag/hundezubehoer/" class="tag-cloud-link tag-link-21 tag-link-position-17" style="font-size: 14.322580645161pt;" aria-label="Hundezubehör (9 Einträge)">Hundezubehör</a>
<a href="http://www.nippers.de/tag/interview/" class="tag-cloud-link tag-link-48 tag-link-position-18" style="font-size: 14.683870967742pt;" aria-label="Interview (10 Einträge)">Interview</a>
<a href="http://www.nippers.de/tag/jagdverhalten/" class="tag-cloud-link tag-link-123 tag-link-position-19" style="font-size: 8pt;" aria-label="Jagdverhalten (1 Eintrag)">Jagdverhalten</a>
<a href="http://www.nippers.de/tag/reisen-mit-hund/" class="tag-cloud-link tag-link-34 tag-link-position-20" style="font-size: 15.316129032258pt;" aria-label="Reisen mit Hund (12 Einträge)">Reisen mit Hund</a>
<a href="http://www.nippers.de/tag/spielen/" class="tag-cloud-link tag-link-125 tag-link-position-21" style="font-size: 11.612903225806pt;" aria-label="Spielen (4 Einträge)">Spielen</a>
<a href="http://www.nippers.de/tag/tellington-ttouch/" class="tag-cloud-link tag-link-133 tag-link-position-22" style="font-size: 8pt;" aria-label="Tellington TTouch (1 Eintrag)">Tellington TTouch</a>
<a href="http://www.nippers.de/tag/tierarzt/" class="tag-cloud-link tag-link-14 tag-link-position-23" style="font-size: 18.748387096774pt;" aria-label="Tierarzt (30 Einträge)">Tierarzt</a>
<a href="http://www.nippers.de/tag/tierkommunikation/" class="tag-cloud-link tag-link-112 tag-link-position-24" style="font-size: 10.709677419355pt;" aria-label="Tierkommunikation (3 Einträge)">Tierkommunikation</a>
<a href="http://www.nippers.de/tag/tiernaturheilkunde/" class="tag-cloud-link tag-link-52 tag-link-position-25" style="font-size: 12.967741935484pt;" aria-label="Tiernaturheilkunde (6 Einträge)">Tiernaturheilkunde</a>
<a href="http://www.nippers.de/tag/tierphysiotherapie/" class="tag-cloud-link tag-link-17 tag-link-position-26" style="font-size: 12.335483870968pt;" aria-label="Tierphysiotherapie (5 Einträge)">Tierphysiotherapie</a>
<a href="http://www.nippers.de/tag/tierschutz/" class="tag-cloud-link tag-link-28 tag-link-position-27" style="font-size: 21.729032258065pt;" aria-label="Tierschutz (65 Einträge)">Tierschutz</a>
<a href="http://www.nippers.de/tag/tierversicherung/" class="tag-cloud-link tag-link-35 tag-link-position-28" style="font-size: 11.612903225806pt;" aria-label="Tierversicherung (4 Einträge)">Tierversicherung</a>
<a href="http://www.nippers.de/tag/welpen-junghunde/" class="tag-cloud-link tag-link-54 tag-link-position-29" style="font-size: 12.335483870968pt;" aria-label="Welpen/Junghunde (5 Einträge)">Welpen/Junghunde</a></div>
</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Anonymous</span> bei <a href="http://www.nippers.de/2015/03/entzuendete-hundepfoten-was-steckt-dahinter/#comment-23763">Entzündete Hundepfoten – was steckt dahinter?</a></li><li class="recentcomments"><span class="comment-author-link">Arndt</span> bei <a href="http://www.nippers.de/2013/11/online-hundeschulen-pro-und-kontra/#comment-23761">Online-Hundeschulen – Pro und Kontra</a></li><li class="recentcomments"><span class="comment-author-link">Linda</span> bei <a href="http://www.nippers.de/2012/09/mit-hund-ins-seniorenheim/#comment-23760">Mit Hund ins Seniorenheim</a></li><li class="recentcomments"><span class="comment-author-link">Max</span> bei <a href="http://www.nippers.de/2013/11/online-hundeschulen-pro-und-kontra/#comment-23759">Online-Hundeschulen – Pro und Kontra</a></li><li class="recentcomments"><span class="comment-author-link">Anonymous</span> bei <a href="http://www.nippers.de/2015/03/entzuendete-hundepfoten-was-steckt-dahinter/#comment-23756">Entzündete Hundepfoten – was steckt dahinter?</a></li></ul></li><li id="text-10" class="widget-container widget_text"><h3 class="widget-title">Nippers bei Facebook und Google+:</h3>			<div class="textwidget"><br><a href="http://www.facebook.com/Nippers.Magazin"><img src="http://www.nippers.de/grafiken/social_facebook.png" title="Zu unserer Facebook-Seite" alt="Facebook" style="border:0;width:64px;height:64px;float:left;margin-right:20px;"/></a>

<a href="//plus.google.com/110795789573311361860?prsrc=3" rel="publisher" style="text-decoration:none;">
<img src="//ssl.gstatic.com/images/icons/gplus-64.png" alt="Google+" style="border:0;width:64px;height:64px;float:left;"/></a>
<br>
<p> </p>
<br></div>
		</li><li id="text-11" class="widget-container widget_text"><h3 class="widget-title">Interessante Links:</h3>			<div class="textwidget"><a href="http://www.tiervision.de" target="_blank">Tiervision</a></div>
		</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">


				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="text-7" class="widget-container widget_text"><h3 class="widget-title">Kontakt:</h3>			<div class="textwidget">info@nippers.de

Tel.: 0212/819878</div>
		</li>					</ul>
				</div><!-- #second .widget-area -->



			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="http://www.nippers.de/" title="Nippers Hundezeitschrift" rel="home">
					Nippers Hundezeitschrift				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.org/" title="Semantic Personal Publishing Platform">Proudly powered by WordPress.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.nippers.de\/2018\/03\/vorbereitung-vermeidet-kleine-und-grosse-katastrophen\/":15736};
	</script>
<script type='text/javascript' src='http://www.nippers.de/wordpress/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.nippers.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nippers.de/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.nippers.de/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nippers.de/wordpress/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-de.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nippers.de/wordpress/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.nippers.de/wordpress/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-de.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.nippers.de/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nippers.de/wordpress/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nippers.de/wordpress/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nippers.de/wordpress/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nippers.de/wordpress/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.9.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201812'></script>
<script type='text/javascript' src='http://www.nippers.de/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nippers.de/wordpress/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201812.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'64915888',post:'15736',tz:'2',srv:'www.nippers.de'} ]);
	_stq.push([ 'clickTrackerInit', '64915888', '15736' ]);
</script>
</body>
</html>


<!--
Cachify | http://cachify.de
Ohne Plugin: 361 DB-Anfragen, 1,16 Sekunden, 21,86 MB
Mit Plugin: 26 DB-Anfragen, 0,92 Sekunden, 18,98 MB
Generiert: 3 Stunden zuvor
-->