<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>
Der Hund im heißen Auto - Nippers HundezeitschriftNippers Hundezeitschrift	</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.nippers.de/wordpress/wp-content/themes/tomsstyle/style.css" />
<link rel="pingback" href="https://www.nippers.de/wordpress/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.nippers.de/2018/08/der-hund-im-heissen-auto/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Der Hund im heißen Auto - Nippers Hundezeitschrift" />
<meta property="og:description" content="Immer wieder muss man davon lesen: Zeugen melden der Polizei ein Auto mit eingesperrtem Hund. Das Fahrzeug steht in der prallen Sonne und das Tier zeigt bereits Überhitzungserscheinungen. Lebensgefahr für den Hund, schnelles Handeln ist angesagt. Doch was erwartet den &hellip; Weiterlesen &rarr;" />
<meta property="og:url" content="https://www.nippers.de/2018/08/der-hund-im-heissen-auto/" />
<meta property="og:site_name" content="Nippers Hundezeitschrift" />
<meta property="article:tag" content="Hundehaltung" />
<meta property="article:tag" content="Tierschutz" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2018-08-10T08:00:15+00:00" />
<meta property="article:modified_time" content="2017-10-26T12:58:19+00:00" />
<meta property="og:updated_time" content="2017-10-26T12:58:19+00:00" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.nippers.de\/","sameAs":[],"@id":"https:\/\/www.nippers.de\/#organization","name":"D\u00e4hne Verlag GmbH","logo":"http:\/\/www.nippers.de\/wordpress\/wp-content\/uploads\/2016\/08\/DV.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nippers Hundezeitschrift &raquo; Feed" href="https://www.nippers.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nippers Hundezeitschrift &raquo; Kommentar-Feed" href="https://www.nippers.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nippers Hundezeitschrift &raquo; Der Hund im heißen Auto Kommentar-Feed" href="https://www.nippers.de/2018/08/der-hund-im-heissen-auto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nippers.de\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nippers.de/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/ui-lightness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.nippers.de/wordpress/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.nippers.de/wordpress/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.95' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nippers.de/wordpress/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.nippers.de/wordpress/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.nippers.de/wordpress/wp-content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.nippers.de/wordpress/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.nippers.de/wordpress/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nippers.de/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nippers.de/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.nippers.de\/wordpress\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.nippers.de\/wordpress\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.nippers.de\/wordpress\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Suchen","txt_searching":"Suche...","txt_loading":"Wird geladen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nippers.de/wordpress/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.95'></script>
<link rel='https://api.w.org/' href='https://www.nippers.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nippers.de/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nippers.de/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p4onAs-40W' />
<link rel="alternate" type="application/json+oembed" href="https://www.nippers.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nippers.de%2F2018%2F08%2Fder-hund-im-heissen-auto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nippers.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nippers.de%2F2018%2F08%2Fder-hund-im-heissen-auto%2F&#038;format=xml" />

<!-- ========= WordPress Store Locator (v3.69) | http://www.viadat.com/store-locator/ ========== -->
<!-- No store locator on this page, so no unnecessary scripts for better site performance. -->
<!-- ========= End WordPress Store Locator () ========== -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #D1E4FF; }
</style>
</head>

<body class="post-template-default single single-post postid-15434 single-format-standard custom-background">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://www.nippers.de/" title="Nippers Hundezeitschrift" rel="home">Nippers Hundezeitschrift</a>
					</span>
				</div>
				<div id="site-description">das Stadtmagazin für Hundefreunde</div>

										<img src="https://www.nippers.de/wordpress/wp-content/uploads/2018/06/nippers_header_2-2018.jpg" width="940" height="198" alt="" />
								</div><!-- #branding -->

			<div id="access" role="navigation">
								<div class="skip-link screen-reader-text"><a href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></div>
								<div class="menu-header"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-9103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9103"><a href="http://www.nippers.de/">Startseite</a></li>
<li id="menu-item-9104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9104"><a href="https://www.nippers.de/impressum/">Impressum</a>
<ul class="sub-menu">
	<li id="menu-item-9105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9105"><a href="https://www.nippers.de/impressum/agb/">AGB</a></li>
	<li id="menu-item-15896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15896"><a href="https://www.nippers.de/impressum/widerrufsbelehrung/">Widerrufsbelehrung</a></li>
	<li id="menu-item-14261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14261"><a href="https://www.nippers.de/impressum/datenschutz/">Datenschutz</a></li>
	<li id="menu-item-9106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9106"><a href="https://www.nippers.de/impressum/die-idee-zum-magazin/">Die Idee zum Magazin</a></li>
	<li id="menu-item-9107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9107"><a href="https://www.nippers.de/impressum/bildnachweis/">Bildnachweis</a></li>
</ul>
</li>
<li id="menu-item-16374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16374"><a href="https://www.nippers.de/abonnement/">Abonnement</a></li>
<li id="menu-item-9110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9110"><a href="https://www.nippers.de/anzeigen/">Anzeigen</a>
<ul class="sub-menu">
	<li id="menu-item-9111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9111"><a href="https://www.nippers.de/anzeigen/preise-und-formate/">Preise und Formate</a></li>
	<li id="menu-item-9112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9112"><a href="https://www.nippers.de/anzeigen/anzeigenschluss/">Anzeigenschluss</a></li>
	<li id="menu-item-15973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15973"><a href="https://www.nippers.de/anzeigen/neues-aus-der-region/">Neues aus der Region</a></li>
	<li id="menu-item-10409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10409"><a href="https://www.nippers.de/anzeigen/tieraerzte-in-ihrer-naehe/">Tierärzte in Ihrer Nähe</a></li>
	<li id="menu-item-9116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9116"><a href="https://www.nippers.de/anzeigen/banner-werbung/">Banner-Werbung</a></li>
	<li id="menu-item-9113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9113"><a href="https://www.nippers.de/anzeigen/themenvorschau/">Themenvorschau</a></li>
</ul>
</li>
<li id="menu-item-9117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9117"><a href="https://www.nippers.de/termine/">Veranstaltungskalender</a>
<ul class="sub-menu">
	<li id="menu-item-9118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9118"><a href="https://www.nippers.de/termine/termine-senden/">Termine senden</a></li>
</ul>
</li>
<li id="menu-item-9119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9119"><a href="https://www.nippers.de/nippers-archiv/">NIPPERS Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-16104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16104"><a href="https://www.nippers.de/nippers-archiv/nippers-2018/">Nippers 2018</a></li>
	<li id="menu-item-14846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14846"><a href="https://www.nippers.de/nippers-archiv/nippers-2017/">Nippers 2017</a></li>
	<li id="menu-item-13712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13712"><a href="https://www.nippers.de/nippers-archiv/nippers-2016/">Nippers 2016</a></li>
	<li id="menu-item-14169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14169"><a href="https://www.nippers.de/abschied/">Abschied nehmen</a></li>
</ul>
</li>
<li id="menu-item-9108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9108"><a href="https://www.nippers.de/mitnahmestellen/">Mitnahmestellen</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://www.nippers.de/2018/07/fiffis-futterkiste-hunde-eis/" rel="prev"><span class="meta-nav">&larr;</span> Fiffis Futterkiste &#8211; Hunde-Eis</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-15434" class="post-15434 post type-post status-publish format-standard hentry category-allgemein tag-hundehaltung tag-tierschutz">
					<h1 class="entry-title">Der Hund im heißen Auto</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publiziert am</span> <a href="https://www.nippers.de/2018/08/der-hund-im-heissen-auto/" title="08:00" rel="bookmark"><span class="entry-date">10. August 2018</span></a> <span class="meta-sep">von</span> <span class="author vcard"><a class="url fn n" href="https://www.nippers.de/author/admin_nippers/" title="Zeige alle Artikel von Wolf">Wolf</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p><a href="http://www.nippers.de/wordpress/wp-content/uploads/2017/12/3-17_hundimauto.jpg"><img src="http://www.nippers.de/wordpress/wp-content/uploads/2017/12/3-17_hundimauto.jpg" alt="" width="200" height="150" class="alignleft size-full wp-image-15475" /></a>Immer wieder muss man davon lesen: Zeugen melden der Polizei ein Auto mit eingesperrtem Hund. Das Fahrzeug steht in der prallen Sonne und das Tier zeigt bereits Überhitzungserscheinungen. Lebensgefahr für den Hund, schnelles Handeln ist angesagt. Doch was erwartet den Halter rechtlich und wer trägt die Kosten? <span id="more-15434"></span></p>
<p>Das deutsche Tierschutzgesetz schreibt in § 1 vor, dass aus der Verantwortung des Menschen für das Tier als Mitgeschöpf dessen Leben und Wohlbefinden zu schützen ist. Niemand darf daher einem Tier ohne vernünftigen Grund Schmerzen, Leiden oder Schäden zufügen. Nach § 8 der Tierschutzhundeverordnung hat die Betreuungsperson eines Hundes u.a. „für ausreichende Frischluft und angemessene Lufttemperaturen zu sorgen, wenn ein Hund ohne Aufsicht in einem Fahrzeug verbleibt.“ Wer hiergegen verstößt, muss sich grundsätzlich vor dem Strafrichter rechtfertigen und es droht je nach Einzelfall ein Bußgeld bis zu 25.000 € oder eine Freiheitsstrafe bis zu drei Jahren. Wenn aufgrund der Nachlässigkeit des Halters beispielsweise ein Hund im aufgeheizten Fahrzeug stirbt kann der Halter nach §§ 17, 20 Tierschutzgesetz zudem ein lebenslanges Tierhalteverbot bekommen.</p>
<h2>Wer trägt die Kosten?</h2>
<p>Wird die Polizei gerufen und befreit einen Hund aus einer solchen kritischen Situation, dann muss der Halter auch die entsprechenden Kosten tragen. Dies entschied das Oberverwaltungsgericht OVG Rheinland-Pfalz im Jahr 2005 (AZ 12 A 10619/05.OVG): An einem sehr heißen Augusttag ließ eine Frau ihren Hund in einem geparkten Fahrzeug zurück, um spazieren zu gehen. Sie ließ Fenster und Schiebedach geschlossen. Ein besorgter Passant rief die Polizei, die beim Eintreffen den Hund mit weit heraushängender Zunge und in schnellem Rhythmus nach Luft hechelnd vorfand. Die Polizeibeamten, die die Halterin nicht ausfindig machen konnten, schlugen die Seitenscheibe des Fahrzeugs ein und befreiten das Tier. Die Kosten in Höhe von 83 € für Personal- und Fahrtkosten wollte die Hundehalterin jedoch nicht zahlen. Das Verwaltungsgericht gab ihr in erster Instanz Recht, da die geltend gemachten Kosten durch die Steuern der Allgemeinheit finanziert würden. Das sah das OVG Rheinland-Pfalz anders, wies die Klage im Berufungsverfahren ab und verpflichtete die Hundehalterin zur Zahlung. Das Gericht meinte, es gebe keine Rechtfertigung dafür, dass die Allgemeinheit die entsprechenden Kosten tragen müsse. Die Polizeibeamten hatten bei der Hitze (Außentemperatur: 31 Grad) zu Recht gehandelt, da der Hund in Lebensgefahr schwebte und die Halterin nicht erreichbar war.</p>
<h2>Nicht wegsehen – Handeln!</h2>
<p>Sehen Sie an einem warmen Tag einen Hund im Auto, der sich in entsprechender Gefahr der Überhitzung befindet, ignorieren Sie die Situation bitte nicht. Helfen Sie, da sich der Hund nicht selbst helfen kann. In dem Infokasten (rechts auf dieser Doppelseite) finden Sie weitere hilfreiche Tipps, wie man in einer solchen Situation richtig handelt. Wenn Sie die Scheibe des Fahrzeuges einschlagen, begehen Sie zwar eine Sachbeschädigung, Sie retten dadurch aber das Leben des Tieres. Eine Scheibe kann schnell ersetzt werden, das Leben des Tieres ist jedoch unbezahlbar. Der Besitzer des Fahrzeuges sollte Ihnen hier eher dankbar sein als sie „verurteilen“. </p>
<h2>Bitte achten Sie in der Sommerzeit vermehrt auf Ihre Hunde.</h2>
<p><em>Nippers – Stadtmagazin für Hundefreunde, 3/2017<br />
Beitrag: Andreas Ackenheil, www.tierrecht-anwalt</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-text sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15434" class="share-facebook sd-button no-icon" href="https://www.nippers.de/2018/08/der-hund-im-heissen-auto/?share=facebook" rel="noopener noreferrer" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-15434" class="share-google-plus-1 sd-button no-icon" href="https://www.nippers.de/2018/08/der-hund-im-heissen-auto/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15434" class="share-twitter sd-button no-icon" href="https://www.nippers.de/2018/08/der-hund-im-heissen-auto/?share=twitter" rel="noopener noreferrer" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button no-icon" href="https://www.nippers.de/2018/08/der-hund-im-heissen-auto/#print" rel="noopener noreferrer" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div>											</div><!-- .entry-content -->

	
						<div class="entry-utility">
							Dieser Beitrag wurde unter <a href="https://www.nippers.de/category/allgemein/" rel="category tag">Allgemein</a> abgelegt und mit <a href="https://www.nippers.de/tag/hundehaltung/" rel="tag">Hundehaltung</a>, <a href="https://www.nippers.de/tag/tierschutz/" rel="tag">Tierschutz</a> verschlagwortet. Setze ein Lesezeichen auf den <a href="https://www.nippers.de/2018/08/der-hund-im-heissen-auto/" title="Permalink zu Der Hund im heißen Auto" rel="bookmark">Permalink</a>.													</div><!-- .entry-utility -->
					</div><!-- #post-## -->

					<div id="nav-below" class="navigation">
						<div class="nav-previous"><a href="https://www.nippers.de/2018/07/fiffis-futterkiste-hunde-eis/" rel="prev"><span class="meta-nav">&larr;</span> Fiffis Futterkiste &#8211; Hunde-Eis</a></div>
						<div class="nav-next"></div>
					</div><!-- #nav-below -->

					
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/der-hund-im-heissen-auto/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.nippers.de/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="fde3f6f5ad"  name="3561b92ea5"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "5d9c7401a4211fa5191f33ceb218ed7c" );document.getElementById("fde3f6f5ad").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='15434' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	
			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.nippers.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form></li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="em_calendar-2" class="widget-container widget_em_calendar"><h3 class="widget-title">Kalender für Hundebesitzer</h3><div id="em-calendar-151" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/2018/08/der-hund-im-heissen-auto/?ajaxCalendar=1&#038;mo=7&#038;yr=2018" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Aug 2018</td>
			<td><a class="em-calnav em-calnav-next" href="/2018/08/der-hund-im-heissen-auto/?ajaxCalendar=1&#038;mo=9&#038;yr=2018" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>Mo</td><td>Di</td><td>Mi</td><td>Do</td><td>Fr</td><td>Sa</td><td>So</td>
		</tr>
		<tr>
							<td class="eventful-pre">
										<a href="https://www.nippers.de/termine/2018-07-30/" title="&#8222;Für Naseweise&#8220; – Der Urlaub rund um Nasenarbeit | intensivWOCHE 2018">30</a>
									</td>
								<td class="eventful-pre">
										<a href="https://www.nippers.de/termine/workshop-rueckruftraining-juli/" title="Workshop &#8222;Rückruftraining&#8220; – Juli">31</a>
									</td>
								<td class="eventful">
										<a href="https://www.nippers.de/termine/ttouch-medical-kurs-beruehrungen-zulassen-august/" title="TTouch Medical Kurs – Berührungen zulassen – August">1</a>
									</td>
								<td class="eventless">
										2									</td>
								<td class="eventful">
										<a href="https://www.nippers.de/termine/tellington-ttouch-workshop-fuer-seniorenhunde/" title="Tellington TTouch – Workshop für Seniorenhunde">3</a>
									</td>
								<td class="eventful">
										<a href="https://www.nippers.de/termine/2018-08-04/" title="Alphastatus, Rangordnung, Führungsanspruch | Judenbruch und Myhler Schweiz – Refugium für Flora | Tellington TTouch – Workshop für Angsthunde">4</a>
									</td>
								<td class="eventful">
										<a href="https://www.nippers.de/termine/2018-08-05/" title="Offenes Training im August | Sonntags-Hundewanderung &#8211; August">5</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.nippers.de/termine/einer-fuer-alles-der-urlaub-fuer-nase-und-bindung/" title="&#8222;Einer für alles&#8220; – Der Urlaub für Nase und Bindung">6</a>
									</td>
								<td class="eventful">
										<a href="https://www.nippers.de/termine/2018-08-07/" title="Basiskurs Objektsuche – Die Premium Nasenarbeit | Kurs &#8222;Gruppentraining für erwachsene Hunde&#8220; | Kurs &#8222;Hunde-Kommunikation&#8220; – August | Kurs &#8222;Mantrailing&#8220; – August | Workshop: NADAC &#8211; Hoppers Agility">7</a>
									</td>
								<td class="eventless">
										8									</td>
								<td class="eventless">
										9									</td>
								<td class="eventful">
										<a href="https://www.nippers.de/termine/crossdogging-schnitzeljagt/" title="Crossdogging-Schnitzeljagt">10</a>
									</td>
								<td class="eventful">
										<a href="https://www.nippers.de/termine/kurs-longieren-august/" title="Kurs &#8222;Longieren&#8220; – August">11</a>
									</td>
								<td class="eventful">
										<a href="https://www.nippers.de/termine/2018-08-12/" title="Dog Event Düsseldorf 2018 | Kreuz und quer durch die Brunssummer Heide">12</a>
									</td>
				</tr><tr>				<td class="eventful-today">
										<a href="https://www.nippers.de/termine/immer-der-nase-nach-mantrailing-workshop/" title="&#8222;Immer der Nase nach&#8220; – Mantrailing Workshop">13</a>
									</td>
								<td class="eventless">
										14									</td>
								<td class="eventful">
										<a href="https://www.nippers.de/termine/leinenfuehrigkeit-august/" title="Leinenführigkeit – August">15</a>
									</td>
								<td class="eventless">
										16									</td>
								<td class="eventful">
										<a href="https://www.nippers.de/termine/nasenarbeitskurs-auslastung-bindung-entspannung/" title="Nasenarbeitskurs – Auslastung, Bindung, Entspannung">17</a>
									</td>
								<td class="eventful">
										<a href="https://www.nippers.de/termine/2018-08-18/" title="&#8222;Targets für alle Sinne&#8220; | 10jähriges Jubiläum | Hund weg &#8211; was tun? | Intuitives Bogenschießen mit Hund | Spielgruppe nur für kleine Hunde – August | T.T.E.A.M./ Tellington-Touch &#8211; August | Tellington TTouch – Intensiv-Workshop im August">18</a>
									</td>
								<td class="eventful">
										<a href="https://www.nippers.de/termine/traumhaftes-heideblueten-erlebnis-rolvennen/" title="Traumhaftes Heideblüten-Erlebnis Rolvennen">19</a>
									</td>
				</tr><tr>				<td class="eventful">
										<a href="https://www.nippers.de/termine/tellington-ttouch-basis-kurs-august/" title="Tellington TTouch – Basis Kurs – August">20</a>
									</td>
								<td class="eventful">
										<a href="https://www.nippers.de/termine/4-kino-mit-hund/" title="4. Kino mit Hund">21</a>
									</td>
								<td class="eventful">
										<a href="https://www.nippers.de/termine/schnupperkurs-dummytraining-august/" title="Schnupperkurs Dummytraining – August">22</a>
									</td>
								<td class="eventless">
										23									</td>
								<td class="eventless">
										24									</td>
								<td class="eventful">
										<a href="https://www.nippers.de/termine/2018-08-25/" title="Beschwichtigungssignale in Theorie und Praxis | Blühende Heide inmitten von Moorseen und Wäldern | Verhaltenstherapie, Vorgehensweisen und Methoden">25</a>
									</td>
								<td class="eventful">
										<a href="https://www.nippers.de/termine/spielgruppe-nur-fuer-kleine-hunde-august/" title="Spielgruppe nur für kleine Hunde – August">26</a>
									</td>
				</tr><tr>				<td class="eventless">
										27									</td>
								<td class="eventless">
										28									</td>
								<td class="eventless">
										29									</td>
								<td class="eventful">
										<a href="https://www.nippers.de/termine/workshop-leinenfuehrigkeit/" title="Workshop &#8222;Leinenführigkeit&#8220;">30</a>
									</td>
								<td class="eventful">
										<a href="https://www.nippers.de/termine/kurs-dummysport/" title="Kurs &#8222;Dummysport&#8220;">31</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.nippers.de/termine/2018-09-01/" title="Hoopers-Agility zum Kennenlernen | Leinenführigkeit und Rückruftraining &#8211; September | Rassespezifisches Treibball | Trainings-Tool – Die Werkzeugkiste aufpolieren">1</a>
									</td>
								<td class="eventful-post">
										<a href="https://www.nippers.de/termine/2018-09-02/" title="Degility® Beginner Workshop | Sonntags-Hundewanderung &#8211; September | Tellington TTouch – Lernparcours/Bodenarbeit | Workshop &#8222;Tricks lernen&#8220;">2</a>
									</td>
						</tr>
	</tbody>
</table></div></li><li id="custom_html-2" class="widget_text widget-container widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://daehne.adspirit.de/adscript.php?pid=80&ord=[timestamp]" type="text/javascript"></script>
<noscript>
<a href="https://daehne.adspirit.de/adnoclick.php?pid=80&ord=[timestamp]" target="_top">
<img src="https://daehne.adspirit.de/adnoscript.php?pid=80&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="300" height="250" />
</a>
</noscript></div></li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Unsere Rubriken:</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="https://www.nippers.de/category/allgemein/" >Allgemein</a> (11)
</li>
	<li class="cat-item cat-item-72"><a href="https://www.nippers.de/category/anzeige/" >Anzeige</a> (10)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.nippers.de/category/aktuelles/" title="Verschiedene Themen rund um den Hund.">Bunter Hund</a> (125)
</li>
	<li class="cat-item cat-item-41"><a href="https://www.nippers.de/category/gesundheit-fitness/" >Gesundheit &amp; Fitness</a> (63)
</li>
	<li class="cat-item cat-item-43"><a href="https://www.nippers.de/category/psychologie-erziehung/" >Psychologie &amp; Erziehung</a> (35)
</li>
	<li class="cat-item cat-item-42"><a href="https://www.nippers.de/category/recht-gesellschaft/" >Recht &amp; Gesellschaft</a> (59)
</li>
	<li class="cat-item cat-item-44"><a href="https://www.nippers.de/category/serien-reportagen/" >Serien &amp; Reportagen</a> (88)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.nippers.de/category/termine/" >Termine</a> (15)
</li>
		</ul>
</li><li id="text-12" class="widget-container widget_text"><h3 class="widget-title">Die aktuelle Ausgabe:</h3>			<div class="textwidget"><p><a href="http://www.nippers.de/wordpress/wp-content/uploads/2018/06/Nippers_Titel_2_2018.jpg"><img src="http://www.nippers.de/wordpress/wp-content/uploads/2018/06/Nippers_Titel_2_2018.jpg" alt="" width="300" height="424" class="aligncenter size-full wp-image-16278" /></a></p>
</div>
		</li><li id="custom_html-3" class="widget_text widget-container widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://daehne.adspirit.de/adscript.php?pid=127&ord=[timestamp]" type="text/javascript"></script>
<noscript>
<a href="https://daehne.adspirit.de/adnoclick.php?pid=127&ord=[timestamp]" target="_top">
<img src="https://daehne.adspirit.de/adnoscript.php?pid=127&ord=[timestamp]"
       alt="Hier klicken!" border="0" width="300" height="250" />
</a>
</noscript></div></li><li id="tag_cloud-3" class="widget-container widget_tag_cloud"><h3 class="widget-title">Unsere Themen:</h3><div class="tagcloud"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://www.nippers.de/tag/apportieren/" class="tag-cloud-link tag-link-126 tag-link-position-1" style="font-size: 8pt;" aria-label="Apportieren (1 Eintrag)">Apportieren</a></li>
	<li><a href="https://www.nippers.de/tag/arbeitshunde/" class="tag-cloud-link tag-link-26 tag-link-position-2" style="font-size: 17.333333333333pt;" aria-label="Arbeitshunde (21 Einträge)">Arbeitshunde</a></li>
	<li><a href="https://www.nippers.de/tag/clickertraining/" class="tag-cloud-link tag-link-124 tag-link-position-3" style="font-size: 8pt;" aria-label="Clickertraining (1 Eintrag)">Clickertraining</a></li>
	<li><a href="https://www.nippers.de/tag/gewinnspiel/" class="tag-cloud-link tag-link-111 tag-link-position-4" style="font-size: 8pt;" aria-label="Gewinnspiel (1 Eintrag)">Gewinnspiel</a></li>
	<li><a href="https://www.nippers.de/tag/hundebedarf/" class="tag-cloud-link tag-link-110 tag-link-position-5" style="font-size: 11.589743589744pt;" aria-label="Hundebedarf (4 Einträge)">Hundebedarf</a></li>
	<li><a href="https://www.nippers.de/tag/hundeernaehrung/" class="tag-cloud-link tag-link-38 tag-link-position-6" style="font-size: 15pt;" aria-label="Hundeernährung (11 Einträge)">Hundeernährung</a></li>
	<li><a href="https://www.nippers.de/tag/hundeerziehung/" class="tag-cloud-link tag-link-11 tag-link-position-7" style="font-size: 18.679487179487pt;" aria-label="Hundeerziehung (30 Einträge)">Hundeerziehung</a></li>
	<li><a href="https://www.nippers.de/tag/hundefotografie/" class="tag-cloud-link tag-link-51 tag-link-position-8" style="font-size: 10.692307692308pt;" aria-label="Hundefotografie (3 Einträge)">Hundefotografie</a></li>
	<li><a href="https://www.nippers.de/tag/hundegesundheit/" class="tag-cloud-link tag-link-121 tag-link-position-9" style="font-size: 9.6153846153846pt;" aria-label="Hundegesundheit (2 Einträge)">Hundegesundheit</a></li>
	<li><a href="https://www.nippers.de/tag/hundehaltung/" class="tag-cloud-link tag-link-122 tag-link-position-10" style="font-size: 22pt;" aria-label="Hundehaltung (72 Einträge)">Hundehaltung</a></li>
	<li><a href="https://www.nippers.de/tag/hundemagazin/" class="tag-cloud-link tag-link-9 tag-link-position-11" style="font-size: 20.025641025641pt;" aria-label="Hundemagazin (43 Einträge)">Hundemagazin</a></li>
	<li><a href="https://www.nippers.de/tag/hundepension/" class="tag-cloud-link tag-link-24 tag-link-position-12" style="font-size: 8pt;" aria-label="Hundepension (1 Eintrag)">Hundepension</a></li>
	<li><a href="https://www.nippers.de/tag/hundepflege/" class="tag-cloud-link tag-link-31 tag-link-position-13" style="font-size: 9.6153846153846pt;" aria-label="Hundepflege (2 Einträge)">Hundepflege</a></li>
	<li><a href="https://www.nippers.de/tag/hunderassen/" class="tag-cloud-link tag-link-27 tag-link-position-14" style="font-size: 11.589743589744pt;" aria-label="Hunderassen (4 Einträge)">Hunderassen</a></li>
	<li><a href="https://www.nippers.de/tag/hundesport/" class="tag-cloud-link tag-link-10 tag-link-position-15" style="font-size: 15.628205128205pt;" aria-label="Hundesport (13 Einträge)">Hundesport</a></li>
	<li><a href="https://www.nippers.de/tag/hundetrainer/" class="tag-cloud-link tag-link-120 tag-link-position-16" style="font-size: 12.307692307692pt;" aria-label="Hundetrainer (5 Einträge)">Hundetrainer</a></li>
	<li><a href="https://www.nippers.de/tag/hundezubehoer/" class="tag-cloud-link tag-link-21 tag-link-position-17" style="font-size: 14.282051282051pt;" aria-label="Hundezubehör (9 Einträge)">Hundezubehör</a></li>
	<li><a href="https://www.nippers.de/tag/interview/" class="tag-cloud-link tag-link-48 tag-link-position-18" style="font-size: 14.641025641026pt;" aria-label="Interview (10 Einträge)">Interview</a></li>
	<li><a href="https://www.nippers.de/tag/jagdverhalten/" class="tag-cloud-link tag-link-123 tag-link-position-19" style="font-size: 8pt;" aria-label="Jagdverhalten (1 Eintrag)">Jagdverhalten</a></li>
	<li><a href="https://www.nippers.de/tag/reisen-mit-hund/" class="tag-cloud-link tag-link-34 tag-link-position-20" style="font-size: 15.628205128205pt;" aria-label="Reisen mit Hund (13 Einträge)">Reisen mit Hund</a></li>
	<li><a href="https://www.nippers.de/tag/spielen/" class="tag-cloud-link tag-link-125 tag-link-position-21" style="font-size: 11.589743589744pt;" aria-label="Spielen (4 Einträge)">Spielen</a></li>
	<li><a href="https://www.nippers.de/tag/tellington-ttouch/" class="tag-cloud-link tag-link-133 tag-link-position-22" style="font-size: 8pt;" aria-label="Tellington TTouch (1 Eintrag)">Tellington TTouch</a></li>
	<li><a href="https://www.nippers.de/tag/tierarzt/" class="tag-cloud-link tag-link-14 tag-link-position-23" style="font-size: 18.679487179487pt;" aria-label="Tierarzt (30 Einträge)">Tierarzt</a></li>
	<li><a href="https://www.nippers.de/tag/tierkommunikation/" class="tag-cloud-link tag-link-112 tag-link-position-24" style="font-size: 10.692307692308pt;" aria-label="Tierkommunikation (3 Einträge)">Tierkommunikation</a></li>
	<li><a href="https://www.nippers.de/tag/tiernaturheilkunde/" class="tag-cloud-link tag-link-52 tag-link-position-25" style="font-size: 12.935897435897pt;" aria-label="Tiernaturheilkunde (6 Einträge)">Tiernaturheilkunde</a></li>
	<li><a href="https://www.nippers.de/tag/tierphysiotherapie/" class="tag-cloud-link tag-link-17 tag-link-position-26" style="font-size: 12.307692307692pt;" aria-label="Tierphysiotherapie (5 Einträge)">Tierphysiotherapie</a></li>
	<li><a href="https://www.nippers.de/tag/tierschutz/" class="tag-cloud-link tag-link-28 tag-link-position-27" style="font-size: 21.730769230769pt;" aria-label="Tierschutz (66 Einträge)">Tierschutz</a></li>
	<li><a href="https://www.nippers.de/tag/tierversicherung/" class="tag-cloud-link tag-link-35 tag-link-position-28" style="font-size: 11.589743589744pt;" aria-label="Tierversicherung (4 Einträge)">Tierversicherung</a></li>
	<li><a href="https://www.nippers.de/tag/welpen-junghunde/" class="tag-cloud-link tag-link-54 tag-link-position-29" style="font-size: 12.307692307692pt;" aria-label="Welpen/Junghunde (5 Einträge)">Welpen/Junghunde</a></li>
</ul>
</div>
</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Natalja Schlindwein</span> bei <a href="https://www.nippers.de/2015/03/entzuendete-hundepfoten-was-steckt-dahinter/#comment-23768">Entzündete Hundepfoten – was steckt dahinter?</a></li><li class="recentcomments"><span class="comment-author-link">Nicole</span> bei <a href="https://www.nippers.de/2011/12/segeln-mit-hund/#comment-23767">Aaachtung! Vierbeiner an Deck! &#8211; Segeln mit Hund</a></li><li class="recentcomments"><span class="comment-author-link">Anonymous</span> bei <a href="https://www.nippers.de/2015/03/entzuendete-hundepfoten-was-steckt-dahinter/#comment-23765">Entzündete Hundepfoten – was steckt dahinter?</a></li><li class="recentcomments"><span class="comment-author-link">Anonymous</span> bei <a href="https://www.nippers.de/2015/03/entzuendete-hundepfoten-was-steckt-dahinter/#comment-23764">Entzündete Hundepfoten – was steckt dahinter?</a></li><li class="recentcomments"><span class="comment-author-link">Anonymous</span> bei <a href="https://www.nippers.de/2015/03/entzuendete-hundepfoten-was-steckt-dahinter/#comment-23763">Entzündete Hundepfoten – was steckt dahinter?</a></li></ul></li><li id="text-10" class="widget-container widget_text"><h3 class="widget-title">Nippers bei Facebook und Google+:</h3>			<div class="textwidget"><br><a href="http://www.facebook.com/Nippers.Magazin"><img src="http://www.nippers.de/grafiken/social_facebook.png" title="Zu unserer Facebook-Seite" alt="Facebook" style="border:0;width:64px;height:64px;float:left;margin-right:20px;"/></a>

<a href="//plus.google.com/110795789573311361860?prsrc=3" rel="publisher" style="text-decoration:none;">
<img src="//ssl.gstatic.com/images/icons/gplus-64.png" alt="Google+" style="border:0;width:64px;height:64px;float:left;"/></a>
<br>
<p> </p>
<br></div>
		</li><li id="text-11" class="widget-container widget_text"><h3 class="widget-title">Interessante Links:</h3>			<div class="textwidget"><a href="http://www.tiervision.de" target="_blank">Tiervision</a></div>
		</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">


				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="text-7" class="widget-container widget_text"><h3 class="widget-title">Kontakt:</h3>			<div class="textwidget">info@nippers.de

Tel.: 0212/2474711</div>
		</li>					</ul>
				</div><!-- #second .widget-area -->



			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="https://www.nippers.de/" title="Nippers Hundezeitschrift" rel="home">
					Nippers Hundezeitschrift				</a>
				<span role="separator" aria-hidden="true"></span><a class="privacy-policy-link" href="https://www.nippers.de/impressum/datenschutz/">Datenschutz</a>			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://de.wordpress.org/" class="imprint" title="Semantic Personal Publishing Platform">
					Proudly powered by WordPress.				</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.nippers.de\/2018\/08\/der-hund-im-heissen-auto\/":15434};
	</script>
<script type='text/javascript' src='https://www.nippers.de/wordpress/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nippers.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nippers.de/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.nippers.de/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nippers.de/wordpress/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-de.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nippers.de/wordpress/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nippers.de/wordpress/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-de.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.nippers.de/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nippers.de/wordpress/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nippers.de/wordpress/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nippers.de/wordpress/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nippers.de/wordpress/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201833'></script>
<script type='text/javascript' src='https://www.nippers.de/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nippers.de/wordpress/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.4.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201833.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.1',blog:'64915888',post:'15434',tz:'2',srv:'www.nippers.de'} ]);
	_stq.push([ 'clickTrackerInit', '64915888', '15434' ]);
</script>
</body>
</html>


<!--
Cachify | http://cachify.de
Ohne Plugin: 355 DB-Anfragen, 1,20 Sekunden, 20,28 MB
Mit Plugin: 30 DB-Anfragen, 0,81 Sekunden, 17,74 MB
Generiert: 2 Stunden zuvor
-->